Difference between revisions of "Ans. M8"

From STMDocs
Jump to: navigation, search
 
Line 1: Line 1:
 
[[FAQ_-_elsarticle.cls|<Back]]
 
[[FAQ_-_elsarticle.cls|<Back]]
  
If you load <code>latexsym.sty</code> or <code>amssymb.sty</code>, you won't get the above error. So please load any one of the above packages. For example:
+
If you load <code>latexsym.sty</code> or <code>amssymb.sty</code>, you will not get the above error. So please load any one of the above packages. For example:
 
<geshi lang="latex">
 
<geshi lang="latex">
 
   \usepackage{latexsym}
 
   \usepackage{latexsym}
 
</geshi>
 
</geshi>

Latest revision as of 14:52, 18 June 2009

<Back

If you load latexsym.sty or amssymb.sty, you will not get the above error. So please load any one of the above packages. For example: <geshi lang="latex">

 \usepackage{latexsym}

</geshi>